PRINT
PRINT
SEND MAIL
SEND MAIL

Month: September 2017

NEW TOOLS

Fud 100% services packages ready for sales

We offer a monthly Crypter service to make your files undetectable encrypted! this is how it works: You zip the files you want to encrypt and send them to our email cybersec@cybeseclabs.com then we will encrypt and make your files/file fud 100% (undetectable by any antivirus) and send them back to your email! We offer 3 packages: Standard Prenium Ultimate All those packages offer some unique futures to encrypt your file!  

Windows10

Black Window 10 v2

  Black Window Enterprise 10 Codename : Polemos Black Window 10 Enterprise is the first windows based penetration testing distribution with Linux integrated ! The system comes activated with a digital license for Windows enterprise! It supports windows apps and Linux apps, GUI and terminal apps! It comes with a tone off hacking tools plus all the tools that are included with the latest release of Cerberus Linux! It has managed to implement Cerberus os within windows. Offers the stability of a windows system…

EXPLOIT-COLLECTOR

Oracle Flexcube Private Banking 12.0.1 CVSS Remote Code Execution Vulnerability

A remote authenticated user can exploit a flaw in the Oracle FLEXCUBE Private Banking Product / Instrument Search component to partially access data

EXPLOIT-COLLECTOR

Oracle Weblogic Server 10.3.6.0 takeover Remote Code Execution Vulnerability

Oracle Weblogic Server is prone to a remote code-execution vulnerability.This allows a remote attacker to exploit this issue to execute arbitrary code in the context of the user running the affected application. Failed exploit attempts may result in a denial-of-service condition

EXPLOIT-COLLECTOR

Oracle JRE 1.6 web service Remote Code Execution Vulnerability

Oracle JRE is prone to a remote code-execution vulnerability.This allows a remote attacker to exploit this issue to execute arbitrary code in the context of the user running the affected application. Failed exploit attempts may result in a denial-of-service condition

EXPLOIT-COLLECTOR

Phpipam 1.2 Execute Code Cross Site Scripting Vulnerability

Multiple Cross-Site Scripting (XSS) issues were discovered in phpipam 1.2. The vulnerabilities exist due to insufficient filtration of user-supplied data passed to several pages (instructions in app/admin/instructions/preview.php; subnetId in app/admin/powerDNS/refresh-ptr-records.php). An attacker could execute arbitrary HTML and script code in a browser in the context of the vulnerable website.

EXPLOIT-COLLECTOR

Oracle Marketing 12.1.1 Base Remote Code Execution Vulnerability

Oracle Marketing is prone to a remote code-execution vulnerability.This allows a remote attacker to exploit this issue to execute arbitrary code in the context of the user running the affected application. Failed exploit attempts may result in a denial-of-service condition.

EXPLOIT-COLLECTOR

Wepresent Wipg-1500 Firmware 1.0.3.7 Remote Code Execution Vulnerability

Wepresent Wipg-1500 Firmware is prone to a remote code-execution vulnerability.This allows a remote attacker to exploit this issue to execute arbitrary code in the context of the user running the affected application. Failed exploit attempts may result in a denial-of-service condition.